ciao, per avere una visione completa del forum devi registrarti

Rns 510 non si avvia

tutto quello che riguarda questo tipo di autoradio .....
Avatar utente

Autore Argomento
Makavelly
Newbie
Newbie
Messaggi: 1
Iscritto il: lunedì 28 agosto 2017, 20:34
localita: Roma
Provincia di: Rm
Stato: Non connesso

Rns 510 non si avvia

Messaggio da leggereda Makavelly » martedì 29 agosto 2017, 15:48

Salve de da una settimana che l autoradio rns 510 della mia Tiguan non funziona, praticamente resta il logo volkswagen e dopo circa 30 secondi si riavvia così all infinito.
Ho provato i vari reset suggeriti ma non succede nulla.
Qualcuno può aiutarmi?
Non hai i permessi necessari per visualizzare i file allegati in questo messaggio.

Avatar utente

BlackRibbon
Amministratore
Amministratore
Presidente
Presidente
Messaggi: 18273
Iscritto il: lunedì 25 febbraio 2008, 18:44
localita: Bologna
Provincia di: Bo
LocalitĂ : Bologna, Italy
Hai ringraziato: 312 volte
Sei stato ringraziato: 256 volte
Stato: Non connesso

Re: Rns 510 non si avvia

Messaggio da leggereda BlackRibbon » martedì 29 agosto 2017, 15:52

fatto qualche mossa particolare ?
aggiornamenti ? se si cosa e che cosa avevi a bordo prima dell'eventuale aggiornamento.
Immagine
Tiguan AD148T SCR 2.0 TDI 190 cv Rline Executive
0R0R ,BG ,7AS ,WIE ,WL5 ,W54 ,QV3 ,PS1 ,PEL ,79D ,NZ4 ,PRX ,ZMF ,7K3 e come dicono i tedeschi " und so weiter " cioè tutto quello che è previsto di serie ....
ordinata il 16.03.2017, prodotta il 29.06.2017, arrivata il 12.07.2017, immatricolata il 19.07.2017, ritirata con calma il 24.07.2017 ore 17.00
qui ==>>Tiguan_AD148T_BlackRibbonCar
Altri Dati :
Immagine
Immagine
Immagine
Immagine
Immagine
Immagine
Immagine
Immagine
Immagine
Immagine
..... i miei cani :
Immagine.......... Nora
.. . e . .

Immagine.......... Tarim

Avatar utente

arnoldo
Supporter Tecnico
Supporter Tecnico
Sostenitore 2017
Sostenitore 2017
Gruppo Comprite
Gruppo Comprite
Messaggi: 952
Iscritto il: domenica 31 maggio 2009, 10:09
localita: Cagliari
Provincia di: ca
LocalitĂ : Cagliari
Hai ringraziato: 7 volte
Sei stato ringraziato: 18 volte
Stato: Non connesso

Re: Rns 510 non si avvia

Messaggio da leggereda arnoldo » martedì 29 agosto 2017, 21:15

: welcome on Tiguanclub :
Se con i vari reset non è cambiato nulla si potrebbe provare con la re-istallazione del software..
Adriano
Ex ; TIGUAN TRACK & FIELD TDI 140 CV 4 MOTION may 2011
Ora ; NUOVA TIGUAN 1600 TDI SCR Business 85 kW/116 CV
Colore ; Grigio urano interni scuri
Accessori ; Fari anteriori a LED con regolazione dinamica della profonditĂ  e luci diurne
-Gancio traino con sbloccaggio elettrico
-Active Info Display
-Park assist-Sistema di parcheggio automatico include videocamera di retromarcia ''rear view''
-Keyless-Sistema di chiusura e partenza senza chiavi
-Ruota di scorta 18'' di dimensioni ridotte
-Piano di carico variabile
-Mirror Pack
-Extra time 3 anni fino a 100.000 km

-basta non ho piĂą soldi...

Aftermarket ; Tapettini in gomma , vasca baule riciclata dalla Tig1

24/07/2017 Ordine registrato
31/08/2017 Stabilimento assegnato
20/09/2017 inizio produzione
22/09/2017 Fine produzione
23/09/2017 Vettura in viaggio per l'Italia
27/09/2017 Ancora ferma a Verona...
11/10/2017 Arrivata in concessionaria
20/10/2017 Ritirata


Torna a “RNS 510”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti

News, Video e Foto della Tiguan www.tiguanclub.it contatta il Webmaster

Argomenti attivi Messaggi recenti Messaggi non letti I tuoi messaggi Segna i forum come giĂ  letti

Login  •  Iscriviti