Ma lo start-stop è attivo di default?

tutto sull'Offroad e sullo Star&Stop
Avatar utente

Non connesso

capoteam
Junior
Junior
Messaggi: 88
Iscritto il: domenica 19 settembre 2010, 23:07
LocalitĂ : Roma

Re: Ma lo start-stop è attivo di default?

Messaggio da leggere da capoteam » venerdì 7 gennaio 2011, 16:16

curiosità, il S&S mi sembra che funzioni bene e piano piano mi sto abituando una sola cosa però non mi so spegare, come mai alla prima sosta dopo la partenza, diciamo a macchina fredda, non entra in funzione poi alle successive tutto torna normale.
TIGUAN 1.4 Tsi BLUEMOTION TREND & FUN
bianca,mancorrenti,faretti, cerchi Boston da 17", climatronic, RDS 510, volante multifunzione, bracciolo, pack ambiente, pack specchietti..........il tutto fra 120gg
ordinata il 23/09 consegnata il 18/12/2010

Avatar utente

Non connesso

tractor
Frequentatore
Frequentatore
Messaggi: 646
Iscritto il: sabato 19 settembre 2009, 22:29
LocalitĂ : treviso
Grazie Inviati: 2 volte
Grazie Ricevuti: 3 volte

Re: Ma lo start-stop è attivo di default?

Messaggio da leggere da tractor » venerdì 7 gennaio 2011, 21:52

capoteam ha scritto: curiosità, il S&S mi sembra che funzioni bene e piano piano mi sto abituando una sola cosa però non mi so spegare, come mai alla prima sosta dopo la partenza, diciamo a macchina fredda, non entra in funzione poi alle successive tutto torna normale.


Se leggi sul manuale vedi scritto quali sono le condizioni perche' il sistema funzioni.
Nel tuo caso finche' il motore non raggiunge una determinata temp. il sistema non entra.
:bianco B.M.T 140CV
Altri Dati :
bianco, mancorrenti, vetri oscurati, cerchi 17"Los Angeles, pac ambiente, bracciolo, climatronic, park assist, reglatore velocita',fendinebbia, radio rcd 510, volante m.f in pelle.
ordinata il 16/07/2010, arrivata il 01/12/2010, consegnata il 18/12/2010!
After: cassetti sedili anteriori, tappetti anteriori in gomma.
"unghie" cromate su interruttori alzacristalli anteriori.
verniciatura mancorrenti in tinta cromo
12° tagliando
09 gennaio 2019 Km350348


Avatar utente

Non connesso

capoteam
Junior
Junior
Messaggi: 88
Iscritto il: domenica 19 settembre 2010, 23:07
LocalitĂ : Roma

Re: Ma lo start-stop è attivo di default?

Messaggio da leggere da capoteam » venerdì 7 gennaio 2011, 21:56

ok grazie
TIGUAN 1.4 Tsi BLUEMOTION TREND & FUN
bianca,mancorrenti,faretti, cerchi Boston da 17", climatronic, RDS 510, volante multifunzione, bracciolo, pack ambiente, pack specchietti..........il tutto fra 120gg
ordinata il 23/09 consegnata il 18/12/2010

Rispondi

Torna a “Offroad e Start&Stop”