Anomalia temperatura liquido raffreddamento.

tutti i motori della Tiguan
Avatar utente

Autore dell’argomento
Non connesso

Yoyosrl_tiguan
Newbie
Newbie
Messaggi: 5
Iscritto il: lunedì 23 luglio 2018, 11:24
localita: Roma
Provincia di: Rm

Anomalia temperatura liquido raffreddamento.

Messaggio da leggere da Yoyosrl_tiguan » lunedì 30 luglio 2018, 7:58

Salve. Ho da poco più di un mese Tiguan 2.0 TDI 140 cv del 2008 con 160000 km. Ho notato che dopo una breve caminatadi circa 10-15km ventola rimane accesa in seconda velocità per raffreddare il radiatore. È normale questa cosa o mi devo preoccupare.
P.S. Tutto ciò si succede a temperature ambiente 20-30 gradi. Grazie.
:tigus1 Tiguan 2.0 TDI 140cv Tiptronic 2008.

Avatar utente

Non connesso

lucar
Gold Member
Gold Member
Supporter Tecnico
Supporter Tecnico
Sostenitore 2019
Sostenitore 2019
Messaggi: 3172
Iscritto il: martedì 12 gennaio 2016, 0:55
localita: Orzinuovi
Provincia di: bs
Grazie Inviati: 3 volte
Grazie Ricevuti: 18 volte

Re: Anomalia temperatura liquido raffreddamento.

Messaggio da leggere da lucar » lunedì 30 luglio 2018, 15:58

la temperatura motore come è???? a 90°?
molto probabilmente sta semplicemente rigenerando il fap... hai minimo alto a 1000 giri? lo start and stop non funziona? dietro lo scarico senti friggere? sta rigenerando.... prova a fare 10 15 km di extraurbana e termini la rigenerazione
TIGUAN II 2.0 TDI EXECUTIVE DSG 190cv BMT ARGENTO TUNGSTENO MET. tig2 argento tungsteno
Altri Dati :
con tech pack, offroad pack, safety pack, ruota scorta, assetto e sterzo progressivo, sedili ergo active, discover pro e vw media control
27/05/16 ordinata
20/07/16 specifica in settimana 33
27/07/16 confermata in settimana 33
09/09/16 ritirata

treno estivo: cerchi SEBRING 8,5X19 et 38 Continental SportContact5 SUV
treno invernale: cerchi VICTORIA FALLS 7X19 et 43 Continental WinterContact850P
Accessori originali: tappetini in gomma 5NB061 500 82V, guscio bagagliaio 5NA 061 161, terminali cromati, listello cromato base portellone 5NA 071 360, coprisedile 000 019 819

viewtopic.php?f=209&t=14703&p=281025#p281025

Rispondi

Torna a “Motori”